Пятница, 24.11.2017, 16:16
Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Обсуждение плееров meizu » Прошивки и темы » непонятно(( (help me...)
непонятно((
vbczДата: Четверг, 07.05.2009, 11:12 | Сообщение # 1
Новичок
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
у меня rf-7400 дала подруга...при подключение к компьютеру..пишет мелким шрифтом loading а далее в верхней части экрана появляется полосочка белая...комп плеер не видет...что делать???хотел пошить...а не могу...тюк плеер не видет... wacko wacko
 
KoR@BoKДата: Воскресенье, 10.05.2009, 20:13 | Сообщение # 2
Глава банды
Группа: Администраторы
Сообщений: 108
Репутация: 3
Статус: Offline
А пробовал DFU tools восстанавливать?
 
vbczДата: Вторник, 19.05.2009, 11:05 | Сообщение # 3
Новичок
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
а как...еси комп не видит плеер вообще...
 
KabanДата: Воскресенье, 07.02.2010, 16:12 | Сообщение # 4
Новичок
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
я не до конца понимаю прошивку м6..просто так кинуть файлы в плеер и все?? wacko wacko wacko
 
KoR@BoKДата: Воскресенье, 07.02.2010, 23:26 | Сообщение # 5
Глава банды
Группа: Администраторы
Сообщений: 108
Репутация: 3
Статус: Offline
Да, совершенно верно. Потом выключить и включить.
 
INFERNOДата: Суббота, 04.01.2014, 04:41 | Сообщение # 6
Интересующийся
Группа: Пользователи
Сообщений: 76
Репутация: 0
Статус: Offline
Сайт переехал -> мейзу смартфоны и аксессуары http://mxmart.ru/ 

MEIZU MX3 | чехол MEIZU | Запчасти
 
Форум » Обсуждение плееров meizu » Прошивки и темы » непонятно(( (help me...)
Страница 1 из 11
Поиск:


MEIZU.ucoz.ru © 2017